OrbiinfO

Pont itt! Pont Neked! – www.orbiinfo.hu

Excel kvíz

Informatika teszt
Megosztás
158

Mire emlékszel az excel-ből?

Elmélet nélkül nincs gyakorlat: próbáld ki magad! Mire emlékszel? A teszt kitöltése során ne használj segédeszközt, saját tudásod térképezd fel!

Ha több jó válasz is van, akkor a rossz válasz jelölése -1 pont levonással jár!

Add meg a neved és az e-mail címed!

Az adatok megadása nélkül is kitöltheted a tesztet.

1 / 13

Melyik jellemző az excelre, ha el akarunk igazodni a cellák között? Több jó válasz is lehetséges!

2 / 13

Mi a rekord?

3 / 13

Mi az eredménye az =SZUM(A2:A10) függvénynek?

4 / 13

Mi az a relatív címzés?

5 / 13

Melyik a matematikai függvény? Több jó válasz is lehetséges!

6 / 13

Mi a mező?

7 / 13

Mi az az abszolút címzés?

8 / 13

Mi az eredménye az átlag(10;20) függvénynek?

9 / 13

Mit csinál az F2-es billentyű?

10 / 13

Mi az a referenciadoboz?

11 / 13

Mivel jelöljük az oszlopokat az excelben?

12 / 13

Mivel jelöljük a sorokat az excelben?

13 / 13

Milyen jelet kell használni a változók egymás melletti beírásához?

Eredményed

The average score is 49%

0%

Ha tetszett nézd meg ezt is!