Router Learning

Pont itt! Pont Neked! – www.orbiinfo.hu

Excel kvíz

Informatika teszt
Megosztás
  • 24
3

Mire emlékszel az excel-ből?

Elmélet nélkül nincs gyakorlat: próbáld ki magad! Mire emlékszel?

A teszt kitöltése során ne használj segédeszközt, saját tudásod térképezd fel!

Add meg a neved és az e-mail címed!

Az adatok megadása nélkül is kitöltheted a tesztet.

1 / 13

Mivel jelöljük a sorokat az excelben?

2 / 13

Mit csinál az F2-es billentyű?

3 / 13

Mi az a relatív címzés?

4 / 13

Mi a mező?

5 / 13

Milyen jelet kell használni a változók egymás melletti beírásához?

6 / 13

Mi a rekord?

7 / 13

Mivel jelöljük az oszlopokat az excelben?

8 / 13

Mi az az abszolút címzés?

9 / 13

Mi az eredménye az =SZUM(A2:A10) függvénynek?

10 / 13

Melyik a matematikai függvény?

11 / 13

Melyik jellemző az excelre, ha el akarunk igazodni a cellák között?

12 / 13

Mi az a referenciadoboz?

13 / 13

Mi az eredménye az átlag(10;20) függvénynek?

Eredményed

Átlagod 53%

0%

Ha tetszett nézd meg ezt is!